LabelFlash dauert ewig

  • hi und hallo!
    ich hoffe mal das ihr mir bei meinem kleinen problem mit meinem labelflash brenner helfen könnt!
    Die problematik liegt ganz einfach darin das es ewig dauert, so zwischen 5 und ca 14 stunden ja nach label! und ich glaub das das nicht ganz normal und sinn dieser gerätschaft ist! ich benutz dazu ein Toshiba porege subnotbook mit nem 600er pentium 3, 192mb ram, 8mb grafik und ner 80gb platte!
    das laufwerk ist in der externen dockingstation, die mit nem pci-bus mit dem subnote verbunden ist! und gebrannt wird mit nero 7.5.9.0!!
    ich hoffe mal ihr könnt mir helfen!!! dankeschön

  • :welcome:


    Also die Zeit ist natürlich viel zu lange. Bei bester Quali kann es schon 1h dauern, aber recht viel länger sollte das nicht sein.
    Wo genau jetzt der Fehler liegt kann ich aber nicht sagen, das könnte mehrere Gründe haben.

  • Dann fangen wir mal an... ;)
    Welches Laufwerk benutzt du?
    Benutzt du die Fuji/Ritek DVD-R?

    BenQ DW1650 (BCIC)
    2x Plextor PX-716A (1.09)
    LiteOn SHW-16H5S @ SHW-1635S (YS0Z)
    Samsung TS-L632B (TM31)
    LG GCE-8527B (1.04)
    LiteOn LTR-16101B (TS0W)


    Entfernt:
    LG GSA-H10N (JL10, Made in Korea, tot)
    LG GSA-4163B (A106)
    Samsung SW-208F

  • ich benutz einen toshiba portege 3480ct subnotebook mit nem 600 pentiumIII, 192 mb ram, 8mb grafik on board und ne 80 gb festplatte!
    das laufwerk ist ein NEC AD-7543A slimline dvd-rw ram labelflash brenner!
    ist in der externen dockingstation untergebracht da im subnote kein platz! die wird mit nem pci-bus kabel an sub angeschlossen! und gebrannt wird mit nero 7.5.9.0
    hoffe das hilft weiter!