Beiträge von Pulpman




    Bist'n Psycho ?



    Is klaaar...... In diesem Zusammenhang fällt mir was ein. Es gibt da einen uralten Witz........ der geht in etwa so:..... "Achtung - Warnmeldung! Auf der A 3 gibt es einen Geisterfahrer!" Darauf derjenigewelche...... "Wat? Einer? Hunderte!!!!"

    Merkste was? :D

    Gar nichts wurde kaputtgemacht. Das genaue Gegenteil is der Fall. Wie aber jemand, ohne Kenntnis der genauen Hintergründe, einfach wirre Behauptungen in den Raum wirft, ist für mich nicht nachvollziehbar, nur um des Rumgeflames willens. :nein:

    Hi

    also ich hab einen Film mit dem RB durchlaufen lassen und das Ergebnis dann nochmal mit CloneDVD bearbeitet. Leider läuft es im SA noch immer nicht einwandfrei. Also bleibt die Hoffnung, dass joobs den Fehler identifizieren und beheben kann.

    Gruss
    Pulpman

    Es gibt wohl auch die Möglichkeit eines Treiber updates. Bei einigen SA´s soll das schon was gebracht haben.
    Aber auf der Philips Seite hab ich nischt gefunden.

    Gruss
    Pulpman

    JoeB


    ja, ist echt schade. Aber solange das Prob weiterhin auftritt, ist der RB für mich uninteressant. :(
    Ein Ansatz wäre, den Film mit dem RB zu bearbeiten, und das Ergebnis dann mit Shrimpf oder ähnlichem nocheinmal durchlaufen zu lassen. Ein erneutes Transcodieren wäre ja nicht mehr nötig. Wenn ich mal zeit hab, probier ich´s einfach mal aus.

    Grüsse
    Pulpman

    Um wieder zum Kern zu kommen. Ja es gibt eine neue Version, aber ich habe nicht mehr viele Rohlinge um sie zu verheizen. Denn ein Film bei dem ich keine Pause machen oder spulen kann, ist für mich für die Tonne. Und neue Rohls kommen erst so in zwei Wochen.
    Deshalb hatte ich gehofft, dass jemand anders die Info geben könnte. Übrigens steht im bugreport der neusten Version nichts davon, dass dieser bug gefixt wurde.

    Gruss
    Pulpman

    Hmmmm, ein paar Tage nach der Veröffentlichung des Proggis schon mit updates zu bombardieren.
    Das sieht mir doch sehr nach einem Schnellschuss aus.


    Gruss

    Hi


    Ich habe mir seine statements durchgelesen, auch dass er lediglich 5 donates erhalten hatte.


    Ich sagte ja auch, dass prinzipiell nichts gegen eine Gebühr einzuwenden ist, zumal das proggi ja auch ganz gut ist.
    Ich hatte mich heute nur gewundert, warum meine 1.1.5 Version nicht mehr lief und im nachhinein feststellen musste, dass das bereits bei der Installation fest eingebaut war.


    Gruss

    Hi


    Ich weiß nicht wie viele es schon mitbekommen haben, aber das Brennproggi VCDEasy in der neuesten Version (1.1.6) gibt´s nur noch gegen cash, oder als abgespeckte shareware Version.


    Prinzipell ist dagegen nichts einzuwenden, auch wenn der Programmierer sich in seiner mal getätigten Aussage widerspricht (you should never pay to have it), was ich jedoch nicht nachvollziehen kann, ist dass er seine Vorgängervesion (1.1.5) bereits bei der Programmierung mit einer Datumsgrenze versehen hat, und das ohne vorher darauf aufmerksam gemacht zu haben.
    Ab dem 21.06. ist das Ding nicht mehr lauffähig.


    Ich weiß nich wie ihr das seht, aber diese Vorgehensweise finde ich sehr befremdlich.


    Gruss.

    Hi loki


    Man bekommt D2S in jedem Fall mit dem neuen Avisynth zum laufen. Zumindest läuft es bei mir ohne Probleme und in jedem Fall schneller als mit dem Avi 2.08
    Habe vorher das gesamte Bundle deinstaliert und auf die neueste Version upgedatet und in diesem Zusammenhang gleich das neue Avisynth installiert. AutoFiCD ist ebenfalls installiert.
    Sämtliche bisherigen Konvertierungen liefen problemlos ab. Betriebssystem Win XP Pro.


    Gruss.

    Ein 5-er Pack -r Rohlinge für´s gleiche Geld gibt´s bei Aldi auch. Wahrscheinlich handelt es sich dabei sogar um den gleichen Hersteller. :)


    Gruss