Posts by Zungenbrecher

    Hallo und Grüße in die Runde,

    da ich öfter Audio transkodiere, ergibt die automatische Übernahme der Audiospur-Namen keinen Sinn.

    Wie kann ich das verhindern?

    Oder wenn es nicht geht, wie kann ich nachträglich die Namen auf leeren String setzten?

    Nach dem Muster --title "" in Container Options habe ich versucht mit --track-name 1: "" --track-name 2: "" sie zu nullen, bekomme aber nur eine Fehlermeldung.