Heute schon gek...t?

  • Hallo!


    Was mir hier irgendwie fehlt, ist ein Bereich, in dem man seine 'gute Laune' loswerden kann...


    Habt Ihr Probleme mit Lehrern, Vorgesetzten, Kunden oder dem Presswerk?
    Ist der Strom just in dem Augenblick weg, als sich der Cursor über dem 'speichern' Button befindet?
    Raunen Euch die Anderen 'Rentneralarm' hinterher, als Ihr durch den Club lauft, in dem Ihr seit 20 JAHREN STAMMGAST seid?
    Quetschen Euch die Leute erst eine Stunde nach DVDs aus, und fragen dann, ob sie bei 200 gepressten DVDs Mengenrabatt bekommen?
    Lacht der nette Verkäufer lauthals, als Ihr fragt ob Euer 'aktueller' PC Vista-tauglich ist?
    Findet die Freundin Euren Lieblings-Ego-Shooter dem intelekt eines Homo sapiens unwürdig, und will deshalb lieber 'Frauentausch' mit Euch schaun?
    Habt Ihr Euch im Freibad beim Tauchen verschluck, und seht dann die gelbe Fährte von den Kind vor Euch?


    Für all das soll dieser Thread offen sein, bevor er geschlossen wird.

    Probleme kann man niemals mit derselben Denkweise lösen, durch die sie entstanden sind.


    Albert Einstein

  • Dampfablass-thread. Wer da noch (aufgesetzt) lächeln kann - nur zu! :D
    Wem eher so zumute ist :mad: - ich kanns verstehen! Ging mir genauso, als ich das geschrieben hab:

    Bilder

    • ort.jpg

    Probleme kann man niemals mit derselben Denkweise lösen, durch die sie entstanden sind.


    Albert Einstein

  • Ging mir genauso, als ich das geschrieben hab:


    Ich seh schon, ich muss wohl mit gutem Beispiel vorangehen.


    Also ich hatte vor zwei Wochen drei Presswerkaufträge für zwei grosse Kunden.
    Soweit sogut.


    1. Stamper in einer Schreinerei auf den Boden gefallen?
    Jedenfalls sah der Aufdruck der DVDs aus, als ob die Scheiben total verdreckt wären. Ist aber im Presswerk niemanden aufgefallen. Erst mir. Durfte dann dem Kunden sagen, das die DVDs ne Woche später kommen.


    2. Zwei Tage später, anderer Kunde, anderes Presswerk. Das Presswerk hat ohne Nachfragen entschieden per Sieb- und nicht Offset zu drucken. Macht nix, wenns dann besser aussieht. HAT ES ABER NICHT. Nachpressen ging nicht, da die DVDs für eine Veranstaltung waren. Der Kunde hat dann zähneknirschend die DVDs mit 50% Rabatt genommen. D.h. in diesem speziellen Fall, dank Versand, ca. -60 Euro fürs Pressen bekommen.


    3. Nächster Tag: Kunde & Presswerk wie 1, anderes Projekt. Ruf gleich morgens an, wann die DVDs rausgehen, da der Enkunde morgen früh einen Pressetermin zur DVD-Veröffentlichung hat. Aha, sind quasi versandbereit.
    Gleich mal die gute Nachricht weiterverbreitet. Nachmitags dann die Mail (wieso da keiner anrufen wollte?) äh,ja, das mit dem quasi versandbereit sei so'ne Sache. Der Druckerei wurden versehendlich keine Daten für das Inlay (Cover) geschickt. Die brauchen midestens 4 Tage!
    Ich erspar euch den anruf beim Kunden, und was ich mir alles anhöhren musste...




    Wer ist die Dame in seiner Sig?


    Meinst Du die hier?????????

    Bilder

    • D9_Avatar.jpg

    Probleme kann man niemals mit derselben Denkweise lösen, durch die sie entstanden sind.


    Albert Einstein

  • Oder man kauft sich, um seinem Rechner was gutes zu gönnen, ein
    430 Watt NT und noch eine 250 GB Samsung.
    Gedanke : das haste in einer Stunde alles eingebaut.
    Ja - Scheibenkleister. Erst schmeisst die 250er zweimal ihre Daten weg,
    Partitionseinträge waren, obwohl korrekt eingestellt, weg. Das
    war der erste Kreischer.
    Dann meinte der interne IDE-3Third Controller sich nicht mehr für die
    angeklemmte HDD zu interessieren.
    Zwischenzeitlich, ich war kurz davor, das Mainboard auszutauschen,
    habe ich ein Problem mit dem 20 poligen NT-Stecker für Mainboard
    festgestellt. Er ging sehr schwer rein, (wie es ja auch normal ist),
    ich hörte sogar den Klack als der Verschluss einrastete aber ich konnte
    ihn mit einem Finger vom MB entfernen.
    Das war der zweite Kreischer.
    Das war so nach 3 Tagen.
    Ein Bug nach dem anderen tauchte auf.
    Ich hab mir nen Promise TX2 PCI Ide Controller zugelegt, um auch meine
    250er HDDs an einem Strang zu haben. Und das war auch wieder ein Fehler.
    Der meldete sich ab Tag 5 überhaupt nicht mehr.
    (Das war der Moment, wo die 250er das zweite Mal die Daten wegschmiss.)


    Am achten Tag lief mein Arbeitsrechner wieder - mit dem alten IDE-PCI
    Controller und dem IDE-3Third Controller .
    Tja - jetzt müsste ich nur noch die 160er und die "alte" 250er HDD
    einbauen. Irgendwie habe ich keinen Bock dazu.


    So im zwei Stunden Takt sind die Fehler aufgetaucht.
    Man hatte ich die Schnauze voll.


    Dat ist aber noch gar nichts. Mein DGIndex + GK arbeiteten immer einwandfrei,
    nur am Donnerstag und Freitag nicht. Mpg´s würden von DGIndex nicht
    erkannt, D2V Files hatte keine Daten und und und ....


    Und wat is heute ? Nichts verändert und es funktioniert mit DGIndex + GK.


    Ich kann mit ruhigem Gewissen behaupten : Mir war nicht langweilig !!!!

  • ey stimmt, darüber hatte ich noch nie nachgedacht, "lap"dance ist mir bekannt ;-) da hätte man sich nen reim drauf machen können.


    mein uffreger sind die patronen vom canon ip5300, der hat jetzt nen tollen chip und fragt 1000000x ob ich mir wirklich sicher bin meine aufgefüllte patrone weiter zu benutzen...... grrrrr...ich wünsch mir ein druckkopf für meinen ip4000, der war wenigstens nicht so eine zicke.

  • Trian schrieb:

    grrrrr...ich wünsch mir ein druckkopf für meinen ip4000, der war wenigstens nicht so eine zicke.

    ...und was hält dich davon ab?


    Wenn ich mich an bestimmten Stellen umschaue, haben die richtigen Leute teilweise soviel von den Dingern, dass die die verkaufen wollen. Und die Dinger sind doch bei Weitem nicht so teuer wie dein CANON iP5300. Vom Preis für die Patronen einmal ganz abgesehen. :ja:


    Wenn ich so daran denke, dass der Druckkopf in meinem iP4000 seit ca. 2 Jahren klaglos vor sich hinrödelt, wobei ich (ganz locker!) ca. 50 volle (kompatible (!)) Partonensätze "durchgejagt" habe, (immerhin sind das ungefähr 250 volle Patronen! Stückpreis 70 Cent (!)), bin ich's eigendlich sehr zufrieden. :cool:


    Gruß, Rudi

    ...Alter schützt vor´m Computer nicht!......


    Aber manche Greise sind doch noch weise!!

  • Zitat

    bin ich's eigendlich sehr zufrieden.


    Ditto
    Habe ihn vor einem halben Jahr gekauft,extra wegen dem Parallel-Anschluss,bis ich schnallte dass man alte DOS Daten auch über den USB "Umleiten" kann.[10 Jahre-Aufbewahrungspflicht und wieder in lesbareformbringenundso]


    Zitat

    Stückpreis 70 Cent


    Ja...ja..im Schlarafenland geht das,bei uns ists das doppelte,trotzdem noch passabel.
    Ab und zu muss man die sogenannte Grundplattenreinigung ausführen,ansonsten wie der Ratlose schon geschrieben hat,ist der ip4000 ein Topdrucker.

    Datenrettungen Normwandlungen Restaurierungen Digitalisierungen

  • Von Samstag auf Sonntag...
    1. Leichtes Trockengewitter, plötzlich flackert das Licht, Computermonitor (Röhre) knistert, Licht im Zimmer wird eine +- Sekunde heller, dann für ca 3 Sekunden aus.
    Computer - Festplatte summt kurz auf, Computer aus.
    Ich wollte neustarten, Windows meldet kein Betriebssystem vorhanden.
    Na toll, Original XP CD gestartet- Fixmbr - Fixboot - bootcfg /rebuild. Geht nicht, sagt Windows, wegen mindestens einem schweren Schaden.
    Von einer RettungsCD (mit Bart PE mal selber erstellt), gebootet, von ursprünglich drei NTFS Partitionen (35, 35, 5 GB), melden mir meine Rescue Tools, sind zwei (natürlich die 35 GB) stark beschädigt. Ich bin auf 200 ! Einen Teil der Daten konnte ich wiederherstellen. Das kuriose daran, aus der 5 GB Partition, die eigentlich, bis auf ein paar Textdateien, leer sein müßte. (Zum Glück hatte ich einige Tests mit Fr_An's RoboGUI (GUI für RoboCopy) gemacht und hatte so, von den wichtigsten Daten, aktuelle Sicherungsdateien.) Aber nicht von den "unwichtigen"...grummel :zorn:


    2. Kaffee gemacht, Platte formatiert (langsam) XP Installation, CD raus,booten, Fehler beim Laden des Betriebssystems. Jetzt wurde ich langsam sauer. Den Vorgang drei mal wiederholt, gleiches Ergebnis.
    Um die Festplatte zu testen, habe ich Linux aufgespielt, formatiert, installiert, gebootet, alles klar, keine Probleme. (20 Minuten !!!)
    Linux gelöscht, Platte formatiert, Windows installiert, gebootet, Fehler beim Laden des Betriebssystems. Jetzt war ich sauer- "Thread-Titel" :motz: :kotz:


    Alles mögliche ausprobiert, bis ich irgendwann, (kurz davor den PC in die Recyclingtonne zu schmeißen), im Bios, die Festplatte von Auto (wie seit Jahren,wie immer) auf LBA gestellt habe. Dann war es plötzlich möglich, auch Windows zu installieren. :huh::ratlos:


    PS. Falls mir einer erklären kann, was da mit der Festplatte passiert ist, nur zu !